vim を Debian wheezy に入れないとキツい

# apt-get install vim-nox
# update-alternatives –config editor

これがなきゃイカんですよ。

コメントを残す

あなたのコメント